How to remove shadow area at the rear part of 3Dtile

Shadow area appears at the rear part of 3Dtile
Could you tell me haw to remove it.

My cesium is v1.54.

The code is as follows:
It is very simple.

<!DOCTYPE html>
<html lang="en">
  <!-- Use correct character set. -->
  <meta charset="utf-8">
  <!-- Tell IE to use the latest, best version. -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!-- Make the application on mobile take up the full browser screen and disable user scaling. -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
  <script src="./Cesium/Cesium.js"></script>
      @import url(./Cesium/Widgets/widgets.css);
      html, body, #cesiumContainer {
          width: 100%; height: 100%; margin: 0; padding: 0; overflow: hidden;
  <div id="cesiumContainer"></div>

    var viewer = new Cesium.Viewer('cesiumContainer');
    var tileset = viewer.scene.primitives.add(new Cesium.Cesium3DTileset({
    url : './Tileset_022603/tileset.json',



Can you post a screenshot of what you’re seeing? Shadows on models aren’t enabled by default.

Does the shadow move when you move the timeline at the bottom?