0.11 extension loading error, omniverse 2023.1.1

Hi @chunyuyebin

This is a Kit version issue. Code 2023.1.1 is using Kit 105.0 but Cesium for Omnvierse v0.11.0 requires Kit 105.1 or above. Are you able to use USD Composer 2023.2.0 instead?

Once a new version of Code is released it should be compatible again.